crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Crear test y exámenes online
 

Crear Test

Ver otros Tests


Comentarios

InformáticaVENFOR EXCELL

TEST BASICO EXCELL

1) Para seleccionar varias celdas que estén dispersas, utilizamos:

. a) MAYUSC
. b) CTRL
. c) MAYUSC + CTRL
. d) Ninguna de las anteriores
2) ¿Qué es una celda?

. a) Conjunto de columnas seleccionadas verticalmente
. b) Intersección de una columna y una fila
. c) Conjunto de filas seleccionadas horizontalmente
. d) Un cuadrado tomado de la herramienta forma
3) Determina la escritura correcta de la fórmula "si"

. a) =si(g4>=11;"aprobado;reprobado")
. b) =si(g4>=11;"aprobado";"reprobado"
. c) =si(g4=11;"aprobado";"reprobado")
. d) =si(g4>=11;"aprobado"reprobado")
4) Qué resultado se obtiene si B3 es igual a 15, de la siguiente fórmula:

. =SI(B3>50;"NO COMPRAR";"SI COMPRAR")
. a) MEJOR COMPRARLO
. b) ERROR (formula mal hecha)
. c) SI COMPRAR
. d) NO COMPRAR
5) La diferencia entre un borrado general y el de INICIO->Borrar->Borrar Todo, consiste básicamente en:

. a) No hay, es lo mismo
. b) El primero mantiene el formato de las celdas y el segundo lo borra
. c) El segundo mantiene el formato de las celdas y el primero lo borra
. d) El primero deja todas las cantidades en un formato tradicional
6) Un grupo de celdas adyacentes es denominado:

. a) Grupo de Celdas
. b) Referencia
. c) Asociación
. d) Rango
7) Para hallar la media aritmética, utilizamos la función:

. a) =media()
. b) =mediana()
. c) =promedio()
. d) =valormedio()
8) Cuando voy a hacer operaciones en Excel, lo primero que debo escribir es:

. a) Un igual
. b) La celda donde va el resultado
. c) La función
. d) El formato del número a salir
9) De las siguientes fórmulas, ¿cuál es correcta?

. a) 10+25
. b) =A1:10
. c) =A1+D4
. d) Las tres anteriores son correctas
10) De las siguientes fórmulas, ¿cuál NO es correcta?

. a) =SUMA(A1:F5)
. b) =B23/SUMA(A1:B5)
. c) =MAXIMO(A1:D5)
. d) =PROMEDIO(A1:B5;D1:E5)

Test Informática Cuarto Grado IED Bonda Sede 2 Tarde ,Primer Test de Informática, grado Cuarto IED Bonda. Categorías:Informática ,Innovación ,Tecnología ,Invento ,Descubrimiento. Preguntas:10
PUBLISHER GIMDECAR ,Con este test profundizaras tus conocimientos sobre esta aplicación.. Tags:Prueba ,publisher.. Preguntas:10
POWER POINT GIMDECAR ,Con este test profundizaras conocimientos sobre Microsoft Power Point.. Categorías:POWER ,POINT. Preguntas:10
Aprendizaje Virtual ,Test ambientes de aprendizaje virtual . Tags:EVA.. Preguntas:10
NIVEL PAQ OFFICE ,QUIERES SABER COMO ESTA TU NIVEL. Categorías:facil. Preguntas:18
Examen Parcial 1 Nubes Informáticas ,Selecciona la respuesta correcta. Tags:Nubes ,Informáticas. Preguntas:15
Diagnóstico ,Diagnóstico informática 6to año.. Categorías:Diagnóstico. Preguntas:7
INFOCENTRO SALINAS ,SELECCIONE LA RESPUESTA CORRECTA. Tags:TEST ,INFOSALINAS ,. Preguntas:6
TEST WORD BASICO ,PREGUNTAS SOBRE WORD. Categorías:WORD ,TEST. Preguntas:30
BASICO ACCESS ,PREGUNTAS TIPO TEST ACCESS BASICO. Tags:ACCESS ,TEST. Preguntas:22
COMPETENCIAS DIGITALES ,Prueba diagnóstica para medir el nivel de competencias digitales en alumnos de nivel secundaria, tomando en cuenta los siguientes aspectos: Funciones y manejo de programas, navegación en internet y ciudadanía digital.. Categorías:TIC. Preguntas:20
SISTEMAS OPERATIVOS GIMDECAR ,Con el siguiente test afianzaras conocimientos sobre os sistemas operativos.. Tags:Sistemas ,Operativos. Preguntas:10

Crea tu propio test gratis




Comentarios

Creartest.com no se hace responsable del contenido publicados por los usuarios