crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Crear test y exámenes online
 

Crear Test

Ver otros Tests


Comentarios

InformáticaMicrosoft Excel

Autoevaluacion de Excel

¿Cómo identificamos una celda en una hoja de cálculo?

. Intercesión de Fila y Columna
. Con el nombre de la fila
. Con el nombre de la columna
¿Cuál es la expresión correcta para que en una única celda calcula el 15% de descuento de 1200?

. =1200*15%
. =15%+(1200*15%)
. =1200-(1200*15%)
. =1200+(1200*15%)
¿qué expresión tiene funciones pre diseñadas?

. =SUMA(A1:A10, PROMEDIO(V1:V5))
. =SUMA(A1:A10)*SUMA(B1:B10)
. =SUMA(A1*5, 6*5, B2-A2)
¿Qué nombre recibe un conjunto de celdas seleccionadas para realizar un cálculo?

. Filas
. Columnas
. Rango
Para realizar una escala diferenciando valores de una misma tabla utilizo...

. Formato celdas
. Formato condicional
. Estilo de celdas
El filtro me da la posibilidad de elegir...

. un rango de datos
. un valor determinado
. varios valores aleatorios
La función SI sirve para...

. Calcular promedios
. Generar una sentencia sin condiciones propuestas
. Generar una sentencia con condiciones propuestas
Microsoft Excel es basicamente...

. Una hoja de Cálculo
. Una planilla de Cálculo
. Un programa que permite manipular tablas
En el orden de las posiciones va primero el numero de fila y después la letra de la columna.

. Verdadero
. Falso
Para obtener un resultado en una celda determinada es necesario poner le simbolo de igual al final de la operacion

. falso
. Verdadero
¿Cuántas operaciones se pueden hacer en una misma fórmula?

. 3
. 4
. 10
. ninguna de las anteriores

Examen de hardware ,test para probar tus habilidades en mantenimiento de pc. por M. Gallardo. Categorías:test ,de ,hardware. Preguntas:11
WORD Y EXCEL ,EVALUACIÓN SUMATIVA CURSO BÁSICO DE INFORMATICA. Tags:EVALUACION ,SUMATIVA. Preguntas:16
Itil version 11 - 3 ,ITIL V11 3. Categorías:Itil ,version ,11-3. Preguntas:51
Itil version 11 - 2 ,itil v11 -2. Tags:Itil ,version ,11-2. Preguntas:17
Algoritmos y Programacion Estructurada ,Test basico de introduccion a algoritmos y programacion estructurada.. Categorías:Diseño ,Estructurado ,de ,Algoritmos. Preguntas:10
Excel 2013 Basico ,Excel 2013 Intermedio 1.Que es Microsoft Excel Es una hoja de cálculo Es un procesador de operaciones y fórmulas Un programa que nos permite manipular datos numéricos 2.La extensión de Excel 2013 es: .xlsx .xls .do. Tags:Basico. Preguntas:35
Excel 2013 Intermedio ,Empresarial. Categorías:Excel ,Intermedio. Preguntas:30
Administración de Proyectos Segundo Parcial ,Subraya la respuesta correcta. Tags:Administración ,de ,Proyectos ,P ,II. Preguntas:6
INFORMATICA ,Indicaciones: selecciona la respuesta correcta de los siguentes cuestionamientos.. Categorías:CONOCIMIENTO. Preguntas:10
evaluacion de programacion 2 BTP ,Lea cuidadosamente las preguntas y seleccione o escriba la respuesta correcta. Tags:programacion ,orientada ,a ,objetos. Preguntas:15
Examen Unidades I y II ,Evaluación Tecnicatura de Comercio Int. y Aduana. 30 % Primer Parcial. Categorías:hardware ,software ,Internet. Preguntas:20
INTERNET ,En este test analizaremos los componentes y caracteristicas de Internet.. Tags:INTERNET. Preguntas:19
Microsoft Office Powerpoint 2013-2 ,Nivel Intermeio-Avanzado. Categorías:Powerpoint ,2013. Preguntas:31
Técnico Informatico ,Prueba conocimientos mínimos. Tags:informatica. Preguntas:6
Mantenimiento Heredia Prf. Raúl Méndez Fernández ,Examen Final del Curso de Mantenimiento de Reparación de Computadoras. Profesor Raúl Méndez Fernández. Categorías:Mantenimiento ,de ,Computadoras. Preguntas:14
Microsoft Office Excel 2013 ,Nivel Basico-Intermedio. Tags:Excel ,2013. Preguntas:29
Internet ,sur l\'internet. Categorías:Internet. Preguntas:20
Internet ,a test about Internet. Tags:Internet ,. Preguntas:20

Crea tu propio test gratis




Comentarios

Creartest.com no se hace responsable del contenido publicados por los usuarios