crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Crear test y exámenes online
 

Crear Test

Ver otros Tests


Comentarios

InformáticaPRIMER EXAMEN BIMESTRAL DE COMPUTACIÓN III CCG

PRIMER EXAMEN BIMESTRAL DE COMPUTACIÓN III. ELABORADO POR EL PROFESOR ISRAEL RINCÓN ESPINOZA.

1.- ¿ES UNA HOJA DE CÁLCULO QUE PERMITE TRABAJAR CON TABLAS DE DATOS, GRÁFICOS, BASES DE DATOS, MACROS, Y OTRAS APLICACIONES AVANZADAS?

. Macro Excel
. Microsoft Word
. Microsoft Excel
. Microsoft Power Point
2.-¿CUÁL ES LA EXTENSIÓN CON LA QUE SE ALMACENAN LOS ARCHIVOS DE MICROSOFT EXCEL 2007?

. .xls
. .xml
. .xltx
. .xlsx
3.- ¿ES EL CONJUNTO DE CELDAS SELECCIONADAS VERTICALMENTE EN UNA HOJA DE CÁLCULO QUE SE IDENTIFICAN POR NÚMEROS?

. Filas
. Celdas
. Rango
. Celda Activa
4.-¿SON FÓRMULAS PREDEFINIDAS, QUE UTILIZAN CIERTOS ARGUMENTOS Y FACILITAN EL DESARROLLO DE CÁLCULOS MATEMÁTICOS, LÓGICOS, ESTADÍSTICOS Y FINANCIEROS?

. Formulas
. Funciones
. Frecuencia Absoluta
. Frecuencia Relativa
5.- ¿CUÁL DE LAS SIGUIENTES FÓRMULAS, NO ES CORRECTA?

. =RESTA
. =B23/SUMA(A1:B5)
. =SUMA(A1:F5)
. =SUMA(A1,A2,A3)
7.-¿ES UNA TÉCNICA BÁSICA PARA EL ANÁLISIS DE DATOS, LA CUAL ESTA FORMADA POR VALORES Y OPERACIONES MATEMÁTICAS?

. Funciones
. Suma
. Fórmulas
. Productos
8.-¿SE EMPLEAN PARA COMPARAR VALORES Y PROPORCIONAR UN VALOR LÓGICO (VERDADERO Ó FALSO)?

. Operadores de texto
. Operadores relacionales
. Operadores de referencia
. Operadores aritméticos
9.- ¿ES UN MODELO QUE PUEDE SERVIR COMO BASE PARA MUCHAS HOJAS DE CÁLCULO?

. Graficas
. Funciones
. Plantilla
. Celda
10.-¿CÓMO QUEDARA UNA FUNCIÓN SUMA, UTILIZANDO UN RANGO DE B1 A B30?


. =SUMA(B1,B30)
. =SUMA(B1:B30)
. SUMA(B1:B30)
. =SUMA B1,B30
11.-¿ESTE SÍMBOLO SE UTILIZA PARA UNIR DOS O MÁS CELDAS?


. =
. &
. ()
. $
12.-¿ESTA FUNCIÓN NOS AYUDA A PROBAR CELDAS Y AUTOMATIZAR DECISIONES, VALIDANDO CONDICIONES EN VERDADERO Y FALSO?


. Función SUMA
. Función PROMEDIO
. Función BÚSQUEDA
. Función SI
13.-LA SINTAXIS DE LA FUNCIÓN SUMA ES:

. =SI(condición,resultado)
. =SUMA(celda1)(celda2)
. =SUMA(celda1:celda2)
. SUMA(celda1,celda2)
14.- LA SINTAXIS DE LA FUNCIÓN SI MÚLTIPLE ES:

. =SI(condición, v. verdadero, v. falso)
. =SI(Y(condicion1,condicion2),v. verdadero,v. falso)
. =SI(condicion1,v. verdadero,SI(condición2, v. verdadero, v. falso))
. =SI(O(condición,v. vedadero.v. falso))
15.- LA SINTAXIS DE LA FUNCIÓN SI ANIDADA ES:

. =SI(condición, v. verdadero, v. falso)
. =SI(Y(condicion1,condicion2),v. verdadero,v. falso)
. =SI(condicion1,v. verdadero,SI(condición2, v. verdadero, v. falso))
. =SI(O(condición,v. vedadero.v. falso))
16.- ¿ESTÁ FUNCIÓN PERMITE INDAGAR INFORMACIÓN DENTRO DE UNA TABLA PREDEFINIDA Y EXTRAER LOS DATOS RELACIONADOS?

. Función SI
. Función SUMA
. Función BUSQUEDA
. Función SI MÚLTIPLE
17.- ¿QUÉ FUNCIÓN PERMITE BUSCAR UN ELEMENTO EN UNA TABLA, TENIENDO COMO REFERENCIA LA PRIMERA COLUMNA?

. Función BUSQUEDA
. Función BUSQUEDA HORIZONTAL
. Función SI
. Función BUSQUEDA VERTICAL
18.- ¿QUÉ FUNCIÓN PERMITE BUSCAR UN ELEMENTO DENTRO DE UNA TABLA, TENIENDO COMO REFERENCIA LA PRIMERA FILA?

. Función BUSQUEDA
. Funcion BUSQUEDA HORIZONTAL
. Función SI
. Función BUSQUEDA VERTICAL
19.- ¿CUÁL ES LA SINTÁXIS DE LA BÚSQUEDA VERTICAL?

. =BUSCARV(v.buscado,matriz,indicadordecolumna)
. =BUSCARH(v.buscado,matriz,indicadordefila)
. =BUSCAR(valorbuscado,indicador)
. =BUSCARH(.valorbuscado,indicador)
20.- ¿QUÉ FUNCIONES PERMITEN AL USUARIO MANIPULAR LAS ENTRADAS PARA HACER CÁLCULOS?

. Función SI
. Función DE CADENA O TEXTO
. Función MATEMÁTICA
. Función ES
21.-FUNCIÓN QUE PERMITE A LOS USUARIOS DETERMINAR SI LAS CELDAS SATISFACEN CIERTAS CONDICIONES, ESPECIALMENTE CUANDO SE COMBINAN CON LAS FUNCIONES DE CADENA Y LA FUNCIÓN SI:

. Función CADENA
. Función ERROR
. Función COMBINADA
. Función ES
22.-FUNCIÓN QUE PERMITE ESPECIFICAR EL TIPO DE DATOS PERMITIDOS EN UNA CELDA:

. Función de VALIDACIÓN DE DATOS
. Función ES
. Función ESPECÍFICA
. Función CADENA
23.-¿EN QUÉ BARRA DE MENÚ, ENCONTRAMOS LA HERRAMIENTA DE VALIDACIÓN DE DATOS?

. Insertar
. Datos
. Fórmulas
. Vista
24.-¿QUÉ CRITERIO DE VALIDACIÓN PERMITE SELECCIONAR UN CUADRO DE TEXTOS EN UNA COLUMNA O FILA?

. Lista
. Número Entero
. Fecha
. Hora
25.-¿ CUÁL ES EL COMANDO QUE SIRVE PARA ABRIR UNA NUEVA HOJA DE CÁLCULO DENTRO DEL MISMO LIBRO DE TRABAJO?

. Ctrl+P
. Ctrl+W
. Ctrl+U
. Ctrl+A

Examen de hardware ,test para probar tus habilidades en mantenimiento de pc. por M. Gallardo. Tags:test ,de ,hardware. Preguntas:11
WORD Y EXCEL ,EVALUACIÓN SUMATIVA CURSO BÁSICO DE INFORMATICA. Categorías:EVALUACION ,SUMATIVA. Preguntas:16
Itil version 11 - 3 ,ITIL V11 3. Tags:Itil ,version ,11-3. Preguntas:51
Itil version 11 - 2 ,itil v11 -2. Categorías:Itil ,version ,11-2. Preguntas:17
Algoritmos y Programacion Estructurada ,Test basico de introduccion a algoritmos y programacion estructurada.. Tags:Diseño ,Estructurado ,de ,Algoritmos. Preguntas:10
Excel 2013 Basico ,Excel 2013 Intermedio 1.Que es Microsoft Excel Es una hoja de cálculo Es un procesador de operaciones y fórmulas Un programa que nos permite manipular datos numéricos 2.La extensión de Excel 2013 es: .xlsx .xls .do. Categorías:Basico. Preguntas:35
Excel 2013 Intermedio ,Empresarial. Tags:Excel ,Intermedio. Preguntas:30
Administración de Proyectos Segundo Parcial ,Subraya la respuesta correcta. Categorías:Administración ,de ,Proyectos ,P ,II. Preguntas:6
INFORMATICA ,Indicaciones: selecciona la respuesta correcta de los siguentes cuestionamientos.. Tags:CONOCIMIENTO. Preguntas:10
evaluacion de programacion 2 BTP ,Lea cuidadosamente las preguntas y seleccione o escriba la respuesta correcta. Categorías:programacion ,orientada ,a ,objetos. Preguntas:15
Examen Unidades I y II ,Evaluación Tecnicatura de Comercio Int. y Aduana. 30 % Primer Parcial. Tags:hardware ,software ,Internet. Preguntas:20
INTERNET ,En este test analizaremos los componentes y caracteristicas de Internet.. Categorías:INTERNET. Preguntas:19
Microsoft Office Powerpoint 2013-2 ,Nivel Intermeio-Avanzado. Tags:Powerpoint ,2013. Preguntas:31
Técnico Informatico ,Prueba conocimientos mínimos. Categorías:informatica. Preguntas:6
Mantenimiento Heredia Prf. Raúl Méndez Fernández ,Examen Final del Curso de Mantenimiento de Reparación de Computadoras. Profesor Raúl Méndez Fernández. Tags:Mantenimiento ,de ,Computadoras. Preguntas:14
Microsoft Office Excel 2013 ,Nivel Basico-Intermedio. Categorías:Excel ,2013. Preguntas:29
Internet ,sur l\'internet. Tags:Internet. Preguntas:20
Internet ,a test about Internet. Categorías:Internet ,. Preguntas:20

Crea tu propio test gratis




Comentarios

Creartest.com no se hace responsable del contenido publicados por los usuarios