crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Crear test y exámenes online
 

Crear Test

Ver otros Tests


Comentarios

InformáticaFormulas y Funciones Excel 2007

Seleccione la respuesta correcta

Que formula nos suma estas celdas A1+A2+A3+A4+A5+A6+A7+A8+B1+B2+B3+B4+B5+B6+B7+B8+C1+C2+C3+C4+C5+C6+C7+C8:

. =SUMA(A1:B4)
. =SUMA(A1:C48)
. =SUMA(A1+A2+A3+A4+A5+A6+A7+A8+B1+B2+B3+B4+B5+B6+B7+B8+C1+C2+C3+C4+C5+C6+C7+C8)
Devuelve la depreciación de un bien para un período especificado, método de depreciación de saldo fijo

. DDB(costo;valor_residual;vida;periodo;factor)
. DB(costo;valor_residual;vida;periodo;mes)
. PAGO(tasa;nper;va;vf;tipo)
Devuelve el valor máximo de la lista de valores

. =MAX(5;5;2;15;12;18)
. MAX(5;5;2;15;12;18)
. =MAX(a5:a10)
Cuando el estudiante en la clase escribió la formula =MODA(B36:B90) le salio como resultado N/A que significa esto:

. La formula esta mal escrita
. No existen números que se repitan
. es uno de los errores mas comunes de Excel
Cuando el estudiante en la clase escribió la formula =(B6+B9) le salio como resultado ###### que significa esto:

. El resultado no cabe en la Celda
. La formula esta mal escrita
. Falta el nombre de Suma delante
Si la celda A es igual a 2do entonces dar un premio a los estudiantes, como haría esta formula:

. =Si(a1="2do","Premio")
. =Si(a1=2do,"Premio","No Premio")
. =Si(a1="2do","Premio","No Premio")
Esta fórmula nos calculará el pago anualmente. Si queremos saber los pagos mensuales tendremos que hacer de un préstamo:

. =PAGO(Interés;Tiempo;Capital)
. =PAGO(Interés,Tiempo,Capital)
. =PAGO(Interés/12,Tiempo*12,Capital)
. =PAGO(Interés/12;Tiempo*12;Capital)
Esta función calcula los pagos periódicos que tendremos que pagar sobre un préstamo, a un interés determinado, y en un tiempo x.

. =PAGO(Interés,Tiempo,Capital)
. =PAGO(Interés/12,Tiempo*12,Capital)
. =PAGO(Interés/12;Tiempo*12;Capital)
. =PAGO(Interés;Tiempo;Capital)
Calcula el promedio de un rango:

. =Max(A1:A16)
. =Min(A1:A16)
. =Promedio(A1:A16)
para multiplicar en Excel que signo se usa:

. /
. *
. -
. +

Examen de hardware ,test para probar tus habilidades en mantenimiento de pc. por M. Gallardo. Categorías:test ,de ,hardware. Preguntas:11
WORD Y EXCEL ,EVALUACIÓN SUMATIVA CURSO BÁSICO DE INFORMATICA. Tags:EVALUACION ,SUMATIVA. Preguntas:16
Itil version 11 - 3 ,ITIL V11 3. Categorías:Itil ,version ,11-3. Preguntas:51
Itil version 11 - 2 ,itil v11 -2. Tags:Itil ,version ,11-2. Preguntas:17
Algoritmos y Programacion Estructurada ,Test basico de introduccion a algoritmos y programacion estructurada.. Categorías:Diseño ,Estructurado ,de ,Algoritmos. Preguntas:10
Excel 2013 Basico ,Excel 2013 Intermedio 1.Que es Microsoft Excel Es una hoja de cálculo Es un procesador de operaciones y fórmulas Un programa que nos permite manipular datos numéricos 2.La extensión de Excel 2013 es: .xlsx .xls .do. Tags:Basico. Preguntas:35
Excel 2013 Intermedio ,Empresarial. Categorías:Excel ,Intermedio. Preguntas:30
Administración de Proyectos Segundo Parcial ,Subraya la respuesta correcta. Tags:Administración ,de ,Proyectos ,P ,II. Preguntas:6
INFORMATICA ,Indicaciones: selecciona la respuesta correcta de los siguentes cuestionamientos.. Categorías:CONOCIMIENTO. Preguntas:10
evaluacion de programacion 2 BTP ,Lea cuidadosamente las preguntas y seleccione o escriba la respuesta correcta. Tags:programacion ,orientada ,a ,objetos. Preguntas:15
Examen Unidades I y II ,Evaluación Tecnicatura de Comercio Int. y Aduana. 30 % Primer Parcial. Categorías:hardware ,software ,Internet. Preguntas:20
INTERNET ,En este test analizaremos los componentes y caracteristicas de Internet.. Tags:INTERNET. Preguntas:19

Crea tu propio test gratis




Comentarios

Creartest.com no se hace responsable del contenido publicados por los usuarios