crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Crear test y exámenes online
 

Crear Test

Ver otros Tests


Comentarios

InformáticaExamen de Informática Mes de Noviembre 2do de Media

Seleccione la respuesta Correcta

Es el inventor generalmente aceptado de las hojas de cálculo.

. Bill Gates
. Richard Mattessich.
. Dan Bricklin
Fue la primera hoja de calculo inventada.

. Excel
. Visicalc
. Multiplan
Cual de los siguientes nombres no es una hoja de calculo.

. Gnumeric
. KSpread
. Access
. Calc
Una hoja de cálculo es un programa que permite manipular datos numéricos y alfanuméricos dispuestos en forma de tablas.

. Verdadero
. Falso
Es indicativo de que el resultado no cabe en ese ancho. Basta con ampliar la anchura de la columna para conseguir ver bien.

. #¡ref!
. #¡div/0!
. ###
Hay que considerar que se han incluido en la fórmula algunos caracteres de texto, o bien se ha hecho referencia a una casilla en la que no hay un valor numérico sino de texto.

. ###
. #¡ref!
. #¡Valor!
Es la intercepción entre una fila y una columna

. Celda
. Rango
Es un Conjunto de celdas

. Rango
. Celda
Cual Sintaxís es correcta para la siguiente formula:

. =SI(A17="Contado";E14*10%;0;)
. =SI(A17="Contado",E14*10%,0,)
. =SI(A17="Contado",E14*10%)
. =SI(A17=Contado,E14*10%,0)
Con esta formula se calcula los pagos mensuales de un prestamo:

. =PAGO(Interés,Tiempo,Capital)
. =PAGO(Interés/12,Tiempo*12,Capital)

Examen de hardware ,test para probar tus habilidades en mantenimiento de pc. por M. Gallardo. Tags:test ,de ,hardware. Preguntas:11
WORD Y EXCEL ,EVALUACIÓN SUMATIVA CURSO BÁSICO DE INFORMATICA. Categorías:EVALUACION ,SUMATIVA. Preguntas:16
Itil version 11 - 3 ,ITIL V11 3. Tags:Itil ,version ,11-3. Preguntas:51
Itil version 11 - 2 ,itil v11 -2. Categorías:Itil ,version ,11-2. Preguntas:17
Algoritmos y Programacion Estructurada ,Test basico de introduccion a algoritmos y programacion estructurada.. Tags:Diseño ,Estructurado ,de ,Algoritmos. Preguntas:10
Excel 2013 Basico ,Excel 2013 Intermedio 1.Que es Microsoft Excel Es una hoja de cálculo Es un procesador de operaciones y fórmulas Un programa que nos permite manipular datos numéricos 2.La extensión de Excel 2013 es: .xlsx .xls .do. Categorías:Basico. Preguntas:35
Excel 2013 Intermedio ,Empresarial. Tags:Excel ,Intermedio. Preguntas:30
Administración de Proyectos Segundo Parcial ,Subraya la respuesta correcta. Categorías:Administración ,de ,Proyectos ,P ,II. Preguntas:6
INFORMATICA ,Indicaciones: selecciona la respuesta correcta de los siguentes cuestionamientos.. Tags:CONOCIMIENTO. Preguntas:10
evaluacion de programacion 2 BTP ,Lea cuidadosamente las preguntas y seleccione o escriba la respuesta correcta. Categorías:programacion ,orientada ,a ,objetos. Preguntas:15
Examen Unidades I y II ,Evaluación Tecnicatura de Comercio Int. y Aduana. 30 % Primer Parcial. Tags:hardware ,software ,Internet. Preguntas:20
INTERNET ,En este test analizaremos los componentes y caracteristicas de Internet.. Categorías:INTERNET. Preguntas:19

Crea tu propio test gratis




Comentarios

Creartest.com no se hace responsable del contenido publicados por los usuarios