crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Crear test y exámenes online
 

Crear Test

Ver otros Tests


Comentarios

Informatica InformáticaPrueba de Informática Segundo Semestre

Seleccione la respuesta correcta para las siguientes preguntas

1-Es un programa que permite manipular datos numéricos y alfanuméricos dispuestos en forma de tablas. Habitualmente es posible realizar cálculos complejos con fórmulas y funciones y dibujar distintos tipos de gráficas.

. Procesador de texto
. Motor de busqueda
. Hoja de Calculo
. Manejador de Base de Datos
2-Fue la primera hoja de calculo inventada

. Multiplan
. Lotus 1-2-3
. VisiCalc
. Excel
3-¿Cual de las siguientes nombres de la lista no es una hoja de calculo?

. Access
. Gnumeric
. Lotus 1-2-3
. Numbers
4-Es una intersección entre una fila y una columna.

. Rango
. Celda
. Conjunto
. Selección
5-Son un conjunto de celdas y estas pueden ser continuas y discontinuas.

. Celda
. Selección
. Conjunto
. Rango
6-Es una aplicación para manejar hojas de cálculos creado por Microsoft.

. Lotus 1-2-3
. Calc
. Excel
. Gnumeric
7-Toda formula en Excel debe iniciar con:

. ( )
. /
. =
. >
8-La extensión para office 2007 de excel es:

. XLS
. XLSX
. DOC
. MDB
9-Formula que permite sumar los valores desde la celda A1 hasta la celda A33.

. =(A1:A33)
. =SUMA(A1:A33)
. SUMA(A1:A33)
. =SUMA(A1+A33)
10-Formula que permite calcular el numero que mas se repite en un rango.

. =MIN(A1:A23)
. =MAX(B25:B65)
. =MODA(C22:C80)
. =PROMEDIO(B2:B52)
11- Sintaxis de la función que comprueba si se cumple una condición, si esta se cumple dara como resultado un valor verdadero o falso segun corresponda.

. =SI(Condición,Verdadero,Falso)
. SI(Condición,Verdadero,Falso)
. =(Condición,Verdadero,Falso)
. =SUMA(A2+B3)
12- ¿Que significa los simbolos ###### en Excel?

. Que la formula esta mal escrita
. Quiere decir error en la referencia
. El resultado no cabe en ese ancho
. hemos hecho referencia en a una casilla donde el valor no existe
13- Un estudiante utilizo la formula de la MODA en un rango de celdas de B9 hasta B35 y le salio como resultado N/A. ¿Que significa este resultado?

. La formula esta mal aplicada
. Debio utilizar la formula de PROMEDIO
. No incluyo el signo de igual al principio de la formula
. No hay valores que se repitan
14- Signo que sirve para representar unh rango.

. ;
. :
. ,
. ( )
15- Formula que calcula el Promedio de un rango.

. =MAX(G1:G23)
. =(A1+A2+A3+A4+A5+A6+A7+A8)/8
. =PROMEDIO(A1:A8)
. =MIN(A1:A22)

Metodo y firma de un metodo ,deberas acertar en la unica respuesta correcta. Tags:Informatica. Preguntas:7
PRINCIPIOS DE INFORMATICA ,MEDIANTE ESTE TEST EL ALUMNO CONOCERA LOS CONCEPTOS BASICOS DE INTERNET. Categorías:Informatica. Preguntas:10
Armando una Pc Paso a Paso ,de la pagina 71 a la 92. Tags:Informatica. Preguntas:7
Informatica ,leccion 5 Actualisacion de equipo. Categorías:Informatica. Preguntas:10
Examen final para Tercer Ciclo ,Complejo Educativo "República del Brasil" Turno Matutino y Vespertino. 9° grado "A","B", y "C" AÑO 2010 . Tags:Informatica. Preguntas:25
FTP TEAM WEST Quiz ,en este tes podemos comprobar cuanto sabemos y conocemos y aprendimos de este webquest. Categorías:Informatica. Preguntas:10
informatica ,andres ernesto puerta- juan david marin gomez- juan esteban toro mondragon. Tags:Informatica. Preguntas:12
Informatica Basica. C.F.P Ciudadela Don Bosco. Carlos Sigüenza ,Este serà su primer test de Informatica Basica el resultado sera retomado por su instructor.. Categorías:Informatica. Preguntas:11
Delfos Informatica ,examen de fin de curso RPC. Tags:Informatica. Preguntas:30
Acometidas e Instalaciones ,Fase II. Categorías:Informatica. Preguntas:14
PREGUNTAS INFORMÁTICA ,preguntas varias. Tags:Informatica. Preguntas:19
Test Básico ,Test Para el colegio Carmelitas. Categorías:Informatica. Preguntas:15
LA INFORMATICA ,es una ciencia aplicada en el estudio de informacioc automatica utilizando sistemas computacinales.. Tags:Informatica. Preguntas:20
Todo sobre informatica ,Preguntas sobre informatica. Categorías:Informatica. Preguntas:20
Preguntas Varias-II ,continuacion del test. Tags:Informatica. Preguntas:10
Preguntas varias ,mezcla de preguntas con respecto al area de informatica. Categorías:Informatica. Preguntas:10
TEST DE CONOCIMIENTOS GENERALES ,Test de conocimientos generales en reparacion de PC.. Tags:Informatica. Preguntas:7
Examen Cuatrimestral para Octavo de Básica ,De las siguientes expresiones seleccione la respuesta correcta:. Categorías:Informatica. Preguntas:15

Crea tu propio test gratis




Comentarios
Evaldo Nota:10 , 05/06/2017
Me parece muy buen trabajo, lo que agregaria seria que el alumno tenga un material de leer antes de hacer ese Tes.


Creartest.com no se hace responsable del contenido publicados por los usuarios